Autor Thema: ABS- Kontrolllampe geht nicht an  (Gelesen 710 mal)

0 registrierten Nutzern (Mitgliedern) und 1 Gast betrachten dieses Thema.

Offline Ulf_Preusse

Re: ABS- Kontrolllampe geht nicht an
« Antwort #10 am: 15. September 2019, 22:59:22 »
Hallo,

vielleicht mal abschließend, wie es ausgegangen ist mit meiner funktionslosen ABS- Lampe.
Nachdem ich entsprechend Schaltplan alle (!) zur Lampe gehörigen Kabel durchgemessen und am Ende als in Ordnung befinden musste (warum die Masse zurück war, weiß ich nicht), musste der Fehler woanders liegen.
Das Steuergerät schaltet mit dem Pin 1 unter dem großen Stecker die ABS- Lampe aus. Im Startfall liegt an dem Pin Masse an, die dann nach erfolgter Selbstdiagnose des Systems durch das Steuergerät ausgeschaltet wird. Bei mir wurde der Pin 1 mit Start aber sofort weggeschaltet. Also ist das Steuergerät defekt, vielleicht ein durchgeknallter Elko...
Ich hab mit dann bei Henk ein gebrauchtes ABS besorgt und nach dem Wechsel der Elektronik (das ist bei dem ABS 2SH wechselbar, sh. Fotos, super easy) war alles okay. Vielleicht hilft das ja jemanden...
Danke für die Tipps.

Grüße
Ulf

Offline Guido R.

  • Globaler Moderator
  • *
  • Beiträge: 7869
  • Alter: 54
  • Ort: Lichtenau / Baden
  • 96er azzurro-mare
  • Galerie ansehen
    • http://guido-r.homepage.t-online.de
Re: ABS- Kontrolllampe geht nicht an
« Antwort #11 am: 16. September 2019, 17:40:32 »
Oha  :zustimm:
Schönen Gruß vom Hanauerland, Guido (b-sitzer seit ´96)

b, FoFo, FoFi, 147er, 491, CP50 :-)