Autor Thema: Überprüfung Subwoofer  (Gelesen 714 mal)

0 registrierten Nutzern (Mitgliedern) und 1 Gast betrachten dieses Thema.

Offline HDS

Überprüfung Subwoofer
« am: 23. Januar 2021, 18:27:58 »
Mein Subwoofer funktioniert nicht. Wie kann ich feststellen, wo das Problem liegt?

Offline KAOOS

Re: Überprüfung Subwoofer
« Antwort #1 am: 24. Januar 2021, 04:14:33 »
wenn es der originale Sub ist, dann erst die Sicherung überprüfen, diese ist hinten am Anschluß des Subs zu finden
X1/9 - Barchetta

Offline Guido R.

  • Globaler Moderator
  • *
  • Beiträge: 8138
  • Alter: 56
  • Ort: Lichtenau / Baden
  • 96er azzurro-mare
  • Galerie ansehen
    • http://guido-r.homepage.t-online.de
Re: Überprüfung Subwoofer
« Antwort #2 am: 24. Januar 2021, 17:39:05 »
Willkommen im Forum !

Radio original ?   Welches Radio ist es denn ?

http://www.barchetta-lexikon.de/?action=artikel&daten=r012
Schönen Gruß vom Hanauerland, Guido (b-sitzer seit ´96)

b, FoFo, FoFi(verkauft), 147er(verkauft), 491, CP50 :-)

Offline HDS

Re: Überprüfung Subwoofer
« Antwort #3 am: 25. Januar 2021, 17:29:42 »
Pioneer DEH-2130! Vermutlich nicht original  :(

Offline Guido R.

  • Globaler Moderator
  • *
  • Beiträge: 8138
  • Alter: 56
  • Ort: Lichtenau / Baden
  • 96er azzurro-mare
  • Galerie ansehen
    • http://guido-r.homepage.t-online.de
Re: Überprüfung Subwoofer
« Antwort #4 am: 25. Januar 2021, 21:56:24 »
Ging der Subwoofer schonmal, seit Du das Auto hast ?

Man müsste das Radio mal ausbauen und schauen ob alle LS-Kabel angeschlossen sind
(der Original-Sub wird über die Hi-Power Ausgänge angesteuert)
Und ob die Einschalt-Steuerung angeschlossen ist und auch die 12 Volt Steuerspannung am Sub ankommen...
Schönen Gruß vom Hanauerland, Guido (b-sitzer seit ´96)

b, FoFo, FoFi(verkauft), 147er(verkauft), 491, CP50 :-)

Offline das Boot

  • B-Flüsterer
  • *********
  • Beiträge: 5120
  • Alter: 53
  • Ort: Hutthurm bei Passau
  • Barchettaseelsorge Ostbayern
  • Galerie ansehen
    • www.b-dasboot.de
Re: Überprüfung Subwoofer
« Antwort #5 am: 02. Februar 2021, 15:32:42 »
Hallo :halloatall: so wie Guido schon geschrieben hat, würde es mich auch interessieren, ob der Subwoofer auch vorher funktioniert hat.
Wurde er nachgerüstet? Der originale Kabelbaum angeschlossen?
Zunächst wirklich mal testen, ob die Sicherung noch heile ist, die Stromversorgung vorhanden ist und dann eben auch den Radio herausnehmen und nachsehen ob die Lautsprecher entsprechend angeschlossen sind.
Liebe Grüße aus dem bayerischen Wald
Klaus
Hallö zusammen:-)) Komme aus dem Bayerischen Wald und bin auch ein Barchettafahrer seit es eben dieses geile Auto gibt:-)) na suche natürlich auch nette Kontakte zu Gleichgesinnten und freu mich natürlich auch auf Fragen und Nachrichten:-))